<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="NuKfrHE92tocTa9qqsF9dIN-aoot71ZXgPNQQ0AIKe0" />
	
	<title>  «On attend désormais de la médecine qu’elle éloigne la mort»	</title>
	
	<link rel="shortcut icon" href="http://www.largeur.com/favicon.ico">
	
	<meta name="generator" content="Largeur.com" />
	
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-8843063-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	
	 <meta name="description" content="Jean-Daniel Tissot a codirigé un ouvrage sur l’immortalité. Il décrypte cette utopie et les avancées scientifiques qui lui font écho." /> 	
	
	
	<style type="text/css" media="screen">
		@import url( http://www.largeur.com/wp-content/themes/largeur/style.css );
	</style>
	<!--[if IE ]>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="http://www.largeur.com/wp-content/themes/largeur/pngfix.js"></script>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie67.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.largeur.com/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.largeur.com/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.largeur.com/?feed=atom" />
		
		<script type="text/javascript" src="http://largeur.com/CommentsboxEmailNotifications.js"></script>
		<script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>

	
	<meta property="fb:app_id" content="135199926544436" /><meta property="og:type" content="article"/><meta property="og:url" content="http://www.largeur.com/?p=4837&fb" /><meta property="og:title" content="«On attend désormais de la médecine qu’elle éloigne la mort»" /><meta property="og:description" content="Jean-Daniel Tissot a codirigé un ouvrage sur l’immortalité. Il décrypte cette utopie et les avancées scientifiques qui lui font écho." /><meta property="og:image" content="http://www.largeur.com/wp-content/uploads/112016/largeur23022017.jpg" />	
	
<!-- nugg.ad tag to insert at the beginning of page BEFORE Google Publisher tags - Don't change anything below--->

<script type="text/javascript">
var nuggprof ="";
var nuggtg= encodeURIComponent("RUNOFSITE");
document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://goldbach.nuggad.net/rc?nuggn=2137767787&nuggsid=879659126&nuggtg='+nuggtg+'"><\/scr'+'ipt>');
</script>

<!-- Google publisher tag header section to insert into HEADER of page - Don't change anything below--->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function () {
                for (var key in NUGGarr) {
                googletag.pubads().setTargeting(key, NUGGarr[key].toString());
                }
});
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[728, 90], [728, 300]], 'leaderboard').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[160, 600], [300, 600]], 'wideskyscraper').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [300, 250], 'mediumrectangle').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineOutOfPageSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', 'outofpage').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=135199926544436";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<!--div id='outofpage'>
<script type='text/javascript'>
googletag.display('outofpage');
</script>
</div-->
<!-- END  -->

	<div id="pub_1Container"><div id="pub_1"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='leaderboard'>
<script type='text/javascript'>
googletag.display('leaderboard');
</script>
</div></div></div>
	
	<div id="pub_2Container"><div id="pb">Publicité</div><div id="pub_2"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='wideskyscraper'>
<script type='text/javascript'>
googletag.display('wideskyscraper');
</script>
</div></div></div>
	<a name="top"></a>
			<div id="logo"><a href="http://www.largeur.com/"><img src="http://www.largeur.com/wp-content/themes/largeur/images/Largeur-log-S.png" alt="" /></a></div>
		<div id="page">
		<div id="menu">
			<ul>
				
				<li><a href="http://www.largeur.com/?page_id=2876">A Propos de largeur.com</a></li>
				<li><a href="http://www.largenetwork.com" target="_blank">LargeNetwork</a></li>
				<li><a href="http://www.swissinfographics.com" target="_blank">SwissInfographics</a></li>
				<li><a target="_blank" href="http://www.largeur.com/?feed=atom">Rss</a>  -  <a target="_blank" href="http://www.facebook.com/largeurcom">Facebook</a>  -  <a target="_blank" href="http://www.twitter.com/largeur">Twitter</a></li>
				<li><a href="http://www.largeur.com/?page_id=2875">S'inscrire à la newsletter</a></li>

							
			</ul>
		</div>
		<div id="search"><!-- <form method="get" id="searchform" action="/">
<table cellpadding=0 cellspacing=0 border=0><tr valign=bottom><td><input type="text" value="" name="s" id="s" /></td><td style='padding-left:2px;'><div id='search_text'>RECHERCHER</td>
</td><input type="submit" id="searchsubmit" value="Search" /></tr></table>
</form> -->

 
<form method="get" id="searchform"  
action="http://www.largeur.com/"> 
<input type="text" value="Rechercher" name="s" id="s" onblur="if (this.value == '')  
{this.value = 'Rechercher';}"  
onfocus="if (this.value == 'Rechercher')  
{this.value = '';}" /> 
<input type="hidden" id="searchsubmit" />
<span class="searchext"><a href="?s=$search$ext">Recherche&nbsp;&eacute;tendue</a></span>
</form>
</div>
		<!--<h1 id="headerd"><a href="http://www.largeur.com/">Largeur.com</a></h1>-->

		<div id="theContent">
			
<!-- end header -->
			<table width="798px" border="0px" class="" cellpadding="0px" cellspacing="0px">
				<tr>
					<td colspan="3" class="table_head">
											</td>
				</tr>
				<tr>
					<td width="300px" valign="top" class="bot" id="bar_2">
					<!--<td width="300px" valign="top">-->
						
<p class="majTitle">à LA UNE</p><div class="sep"></div><table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' width='140px' class='uneMiniTableTd glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text glocal'><b><a  href='http://www.largeur.com/?p=4838' rel='bookmark' title="Donald Trump et les clandestins genevois">Donald Trump et les clandestins genevois</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INTERVIEW</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4837' rel='bookmark' title="«On attend désormais de la médecine qu’elle éloigne la mort»">«On attend désormais de la médecine qu’elle éloigne la mort»</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>PORTRAITS</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4836' rel='bookmark' title="Un rapport individualisé à la nuit">Un rapport individualisé à la nuit</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INNOVATION</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4835' rel='bookmark' title="L’intelligence artificielle, une promesse à double tranchant">L’intelligence artificielle, une promesse à double tranchant</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text glocal'><b><a  href='http://www.largeur.com/?p=4834' rel='bookmark' title="Les rois de la contradiction">Les rois de la contradiction</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>ENTREPRISE</div></td></tr><tr><td  class='une_text kapital'><b><a  href='http://www.largeur.com/?p=4833' rel='bookmark' title="Et si vous sous-traitiez la gestion de vos réseaux sociaux?">Et si vous sous-traitiez la gestion de vos réseaux sociaux?</a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/><div id="bar_2"></div><p align='center'><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='mediumrectangle'>
<script type='text/javascript'>
googletag.display('mediumrectangle');
</script>
</div></p> <!--
<div class="majTitle bar_2" style="padding-top:3px;">Th&egrave;mes</div>
<div class="sep"></div>
 -->
 <div class="majTitle bar_2" style="padding-top:3px;">AFFAIRES à Suivre</div>
<div class="sep"></div>
<table width='100%' cellpadding='0px' cellspacing='0px'>
<tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="0" href="http://www.largeur.com/?tag=suisse">SUISSE</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="1" href="http://www.largeur.com/?tag=Paru_dans_Reflex">PARU DANS REFLEX</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="2" href="http://www.largeur.com/?tag=Paru_dans_l’hebdo">PARU DANS L'HEBDO</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="3" href="http://www.largeur.com/?tag=innovation">INNOVATION</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="4" href="http://www.largeur.com/?tag=investir">INVESTIR</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="5" href="http://www.largeur.com/?tag=Paru_dans_Hémisphères">PARU DANS HéMISPHèRES</a></span></td>
</tr><tr>
</table><br/> 

<div class="majTitle bar_2" style="padding-top:3px;">LES PLUS LUS<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"> depuis un mois</span></div>
<div class="sep"></div>
      <table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' class='num uneMiniTableTd' width='10px'>1</td><td valign='top' width='130px' class='uneMiniTableTd kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>ENTREPRISE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4829' rel='bookmark' title="Ras-le-bol d'être chef">Ras-le-bol d'être chef</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>2</td><td valign='top' width='130px' class='uneMiniTableTd glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>METEORE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4831' rel='bookmark' title="Un nouveau journal en images dans les kiosques suisses">Un nouveau journal en images dans les kiosques suisses</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num uneMiniTableTd' width='10px'>3</td><td valign='top' width='130px' class='uneMiniTableTd kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INTERVIEW</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4823' rel='bookmark' title="«Je déteste les magasins de meubles»">«Je déteste les magasins de meubles»</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>4</td><td valign='top' width='130px' class='uneMiniTableTd kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>ENTREPRISE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4825' rel='bookmark' title="Des logiciels pour traquer les employés ">Des logiciels pour traquer les employés </a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num ' width='10px'>5</td><td valign='top' width='130px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>RECHERCHE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4821' rel='bookmark' title="Des machines aux petits soins">Des machines aux petits soins</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num ' width='10px'>6</td><td valign='top' width='130px' class='latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>PRECARITE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4832' rel='bookmark' title="La vie nocturne des sans-abri ">La vie nocturne des sans-abri </a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/>

<div class="majTitle bar_2" style="padding-top:3px;">Réseaux sociaux<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"></span></div>
<div class="sep"></div>
				<div id="fb-root"></div>
					<script>
					  window.fbAsyncInit = function() {
						FB.init({appId: '135199926544436', status: true, cookie: true,
								 xfbml: true});
								 
						/* --- Email Notifications begin --- */
						// Send to email - enter the recipient email address (admin email) //
						var cn_sendtoemail = 'allan@largenetwork.com';

						// From Name - enter the from sender name (website name) //
						var cn_fromname = 'Commentaire - Largeur.com';

						// From Email - enter the from email address (website email)
						// Must to be from your domain, if your domain is: example.com then use: info@example.com
						// It's can also be a fake one as: blabla@example.com
						// It's can NOT be 'noreply' as: noreply@example.com //
						var cn_fromemail = 'info@largeur.com';

						// Subject - enter a custom email message subject text (default is 'false') //
						var cn_subject = 'false';

						// Title - enter a custom email message title text (default is 'false') //
						var cn_title = 'false';

						// SendPHP path - the path to the PHP file //
						var cn_path = 'CommentsboxEmailNotifications2.php';

						commentsEmailNotifications(cn_sendtoemail,cn_fromname,cn_fromemail,cn_subject,cn_title,cn_path);
						/* --- Email Notifications end --- */
					  };
					  (function() {
						var e = document.createElement('script'); e.async = true;
						e.src = document.location.protocol +
						  '//connect.facebook.net/en_US/all.js';
						document.getElementById('fb-root').appendChild(e);
					  }());
					</script>
<div class="fb-like-box" data-href="http://www.facebook.com/largeurcom" data-width="300" data-show-faces="true" data-stream="false" data-border-color="#FFFFFF" data-header="false"></div>

<!--<div class="sep2"></div>-->


		
					</td>


			
						<td width="30px">&nbsp;</td>
					<td width="468px" id="bar_3_latitudes" valign="top" class="bot">		<div class="post" id="post-4837">
			<table  cellpadding="0px" cellspacing="0px" width="100%" border="0px">
				<tr>
					<td>
						<p class="majTitle"><a href='http://www.largeur.com?cat=5'>LATITUDES</a></p>
					</td>
					<td align="right">
						<span class="sub"><a href="#commentaire">Commenter</a>&nbsp;&nbsp;<a target="_blank" href="http://www.largeur.com/?p=4837&print=1">Imprimer</a>&nbsp;&nbsp;<a alt='Envoyer' href="javascript:send_popup=window.open('http://www.largeur.com/mail2.php?p=4837','send_popup','menubar=no,resizable=yes,scrollbars=no,status=no,toolbar=no,width=550,height=535,left=' + (screen.width - 300) / 2 + ',top=' + (screen.height - 235) / 2),send_popup.focus(),document.send_1168690.submit();">Envoyer</a>
						
						</span>
					</td>
				</tr>
				</table>
			<div class='sep'></div>
			<table cellpadding="0px" cellspacing="0px" border="0px" style="width:100%"><tr><td class="une_tag"><a href="http://www.largeur.com/?tag=interview">interview</a></td><td style="text-align:right;"><span class="une_tag">JEUDI 23 F&Eacute;VRIER 2017</span></td></tr></table>
		
			<div class="post_title">«On attend désormais de la médecine qu’elle éloigne la mort»</div>
			<div class="entry">
				<div class="post_ex">Jean-Daniel Tissot a codirigé un ouvrage sur l’immortalité. Il décrypte cette utopie et les avancées scientifiques qui lui font écho.</div>
				<div class="post_auth">Par <a href="http://www.largeur.com/?author=20160">Patricia Michaud</a></div>
				<p>
L&#8217;homme rêve d&#8217;immortalité. Mais ce sont ses créations qui ne doivent pas mourir, pas l’homme lui-même, indique Jean-Daniel Tissot. Le doyen de la Faculté de biologie et médecine de l&#8217;UNIL relève également un paradoxe: les gens souhaitent rester vivant pour une durée indéfinie, mais ils se suicident davantage. Entretien.</p>
<p><strong>Comment définiriez-vous l’immortalité?</strong><br />
L’immortalité, c’est un non-sens, c’est une utopie, une sorte de rêve. J’éviterais de la définir! Au fond, l’immortalité, c’est une projection de l’homme pour repousser sa propre mort.</p>
<p><strong>L’immortalité est donc impossible, malgré les avancées scientifiques?</strong><br />
La médecine peut progresser autant qu’elle veut: tant qu’il y aura des prédateurs autour de nous, nous mourrons. Alors certes, des expériences telles que le clonage tendent à faire croire que nous nous rapprochons de l’immortalité. Mais c’est compter sans le fait que nos cellules savent qu’elles ont vieilli. Tout est fait chez l’homme pour que la mort soit programmée. Chez les animaux aussi, d’ailleurs, même si on ne sait pas pourquoi il y a des différences au niveau de l’espérance de vie des espèces.</p>
<p><strong>L’homme a beau être programmé pour mourir, il n’en rêve pas moins d’immortalité…</strong><br />
Ce paradoxe reflète assez bien notre société contemporaine. On nage en plein «Parce que je le vaux bien» et cet égoïsme pèse sur l’ensemble de la population planétaire: on fige tout, on bloque tout, sans possibilité d’évolution. Je recommande la lecture du chapitre XX du Livre I des «Essais» de Montaigne, «Philosopher, c’est apprendre à mourir». Dans ce magnifique texte, on lit entre autres: «Chiron refusa l’immortalité, informé des conditions de celle-ci par le Dieu même du temps et de la durée, Saturne, son père.»</p>
<p><strong>Mourir est donc une expression d’altruisme?</strong><br />
Oui. A condition bien sûr que la mort ait lieu à la fin d’une vie accomplie.</p>
<p><strong>Faites des enfants plutôt que de rêver d’immortalité: c’est votre message?</strong><br />
Absolument: laissez la place! L’homme est capable de créations magnifiques, par exemple dans le domaine artistique. Mais ce sont ces créations qui doivent demeurer immortelles, pas l’homme lui-même. J’ai parfois l’impression que les personnes qui rêvent d’immortalité n’ont pas pris le temps de s’arrêter et de bien réfléchir à la question. Supposons que je ne meure pas: dans une société future qui aura forcément connu de profonds changements culturels, serai-je toujours moi-même? Ne serai-je pas une tout autre personne, influencée par ces changements? Dans le même ordre d’idées, je suis toujours amusé de constater que les gens souhaitent rarement être immortels à 120 ans, mais figés à un âge plus seyant, par exemple 60 ans.</p>
<p><strong>L’un des buts de la médecine n’est-il pas de prolonger la vie?</strong><br />
Avant, la médecine était censée soigner. Mais actuellement, on s’attend à ce qu’elle éloigne la mort. Je ne suis pas en train de dénoncer les avancées médicales. La transplantation est un progrès magnifique. Je constate simplement que des gens qui étaient censés mourir ne meurent plus, qu’on dispose désormais de nouvelles technologies pour se «réparer». Je pense non seulement aux greffes mais aussi aux organes artificiels. Cela ouvre la porte à de nouveaux espoirs en ce qui concerne l’immortalité. Parallèlement, en réduisant notablement la liste des causes de décès, les évolutions scientifiques nous laissent un panel pas très gai de pathologies. D’ailleurs, aujourd’hui, les gens ont plus peur de la souffrance que de la mort. Ils rêvent d’immortalité, mais ils se suicident davantage. Cherchez l’erreur…</p>
<p><strong>Certains estiment que l’une des clés de l’immortalité se cache dans l’apoptose. Qu’entendent-ils par là?</strong><br />
L’apoptose est la mort contrôlée de certaines cellules. Elles s’autodétruisent afin de maintenir l’équilibre au sein des organismes multicellulaires. Prenez le cas d’un bébé: c’est l’apoptose qui va éviter qu’il ne naisse avec les pieds palmés. D’aucuns pensent que si l’on parvient à contrôler les mécanismes sous-tendant l’apoptose, on pourra dans la foulée repousser les limites de cette mort programmée qui, à l’échelle du développement, sculpte la vie et nos apparences, un suicide altruiste en quelque sorte.</p>
<p><strong>Vous ne semblez pas convaincu…</strong><br />
L’apoptose est l’expression même du fait que la vie dépend de la mort. Si on reprend l’exemple du fœtus: en se sacrifiant, les cellules formant la membrane située entre les petits orteils permettent de construire le bébé. Nous sommes donc tous le fruit d’une multitude de micro-morts!<br />
_______</p>
<p>ENCADRES</p>
<p><strong>A lire</strong><br />
«L’immortalité. Un sujet d’avenir», Jean-Daniel Tissot, Olivier Garraud, Jean-Jacques Lefrère, Philippe Schneider, 2014, Editions Favre.<br />
_______</p>
<p><strong>Biographie</strong><br />
Jean-Daniel Tissot a dirigé le Service régional vaudois de transfusion sanguine (SRTS VD) de 2007 à 2014. En août 2015, il devient doyen de la Faculté de biologie et de médecine (FBM). Après un premier ouvrage sur la thématique du sang (Ed. Favre, 2011), il réunit une vingtaine de penseurs d’horizons différents &#8212; un professeur de médecine et de littérature, un dessinateur, un biologiste, un psychiatre, un avocat, un architecte, un mathématicien ou encore un alpiniste &#8212; pour réfléchir à la vaste problématique de l’immortalité. Né à Lausanne en 1955, Jean-Daniel Tissot a lui-même effectué ses études de médecine à l’Université de Lausanne (UNIL). Il a une formation en médecine interne, en hématologie clinique et en hématologie de laboratoire, ainsi qu’une spécialisation en médecine transfusionnelle.<br />
_______</p>
<p>Une version de cet article est parue dans In Vivo magazine (no 10).</p>
<p>Pour vous abonner à In Vivo au prix de seulement CHF 20.- (dès 20 euros) pour 6 numéros, rendez-vous sur <a onclick="javascript:pageTracker._trackPageview('/outgoing/www.invivomagazine.com/');"  href="http://www.invivomagazine.com/" target="_blank">invivomagazine.com</a>.</p>
								<span style="display:none;"><img src="http://www.largeur.com/wp-content/uploads/112016/largeur23022017.jpg"></img></span>
								
				
				
				<!-- Partage Module Facebook
				<div class="sub"><span style="color:black;">Partager sur</span> - 
					<a href="http://twitter.com/home?status=http://www.largeur.com/?p=4837" target="_blank">Twitter</a> -
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.largeur.com/?p=4837" target="_blank">Google Bookmarks</a> - 
					<a href="http://del.icio.us/post?url=http://www.largeur.com/?p=4837" target="_blank">del.icio.us</a>
				</div>
				-- END MODULE-->
				
				<div id="simple_socialmedia"><ul class="ssm_row"><li class="twitter"><a target="_blank" title="Partager sur Twitter" href="http://twitter.com/share?url=http://www.largeur.com/?p=4837&amp;text=«On attend désormais de la médecine qu’elle éloigne la mort»@Largeur ">Tweet</a></li><li class="linkedin"><a target="_blank" title="Partager sur LinkedIn" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.largeur.com/?p=4837&amp;title=«On attend désormais de la médecine qu’elle éloigne la mort»&amp;source=Largeur.com">LinkedIn</a></li><li class="google"><a target="_blank" title="Partager sur Google+" rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4837&name=Largeur.com&description=%C2%ABOn+attend+d%C3%A9sormais+de+la+m%C3%A9decine+qu%E2%80%99elle+%C3%A9loigne+la+mort%C2%BB" title="Share on Google">Google+</a></li><li class="tumblr"><a target="_blank" title="Partager sur Tumblr" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4837&name=Largeur.com&description=%C2%ABOn+attend+d%C3%A9sormais+de+la+m%C3%A9decine+qu%E2%80%99elle+%C3%A9loigne+la+mort%C2%BB" title="Share on Tumblr">Tumblr</a></li><li class="delicious"><a target="_blank" title="Partager sur Delicious" rel="nofollow" href="http://del.icio.us/post?url=http://www.largeur.com/?p=4837&amp;title=«On attend désormais de la médecine qu’elle éloigne la mort»">Delicious</a></li><li class="digg"><a target="_blank" title="Partager sur Digg" rel="nofollow" href="http://www.digg.com/submit?phase=2&amp;url=http://www.largeur.com/?p=4837&bodytext=Jean-Daniel Tissot a codirigé un ouvrage sur l’immortalité. Il décrypte cette utopie et les avancées scientifiques qui lui font écho.">Digg</a></li></ul></div>				<!--<fb:like show_faces="true" send="true" width="450" action="recommend" font="arial"></fb:like>-->
				<div class="fb-like" data-href="http://www.largeur.com/?p=4837" data-send="true" data-width="450" data-show-faces="true" data-font="arial" data-action="recommend"></div>
				
				
				<br/><br/>
				
								
				<div class="sep"></div>
				<span id="commentaire"/>
				<table cellpadding='0px' cellspacing='0px' border="0px" width="100%">
					<tr>
						<td valign='middle' class='med bar_3 botbar' height="25px">
						Commentaires <span style="font-weight: normal; font-size: 10px; position: relative; text-transform: none;">via Facebook</span>
						</td>			
						<td valign='middle' align="right" class='bar_3 botbar'>
							
						</td>
					</tr>
				</table>
				<br/>
				<div class="fb-comments" data-href="http://www.largeur.com/?p=4837" data-colorscheme="light" data-numposts="5" data-width="468"></div>				
				<br/><br/>
				
							
			</div>
		</div>
		
	<div valign='middle' class='med bar_3 botbar' height="25px">&nbsp;&nbsp;</div>
	
	<!-- END Partage Module Facebook-->
	
	

					</td>
				</tr>
			</table>
		<!--<div id="content" class="narrowcolumn"> -->
<p><span class='edito_more'>&copy; 1999 - 2017 Largeur.com, toute reproduction interdite</span></p>
<!--	</div> -->

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._trackPageview();
} catch(err) {}
</script>


</body>
</html>





