<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="NuKfrHE92tocTa9qqsF9dIN-aoot71ZXgPNQQ0AIKe0" />
	
	<title>  Une nouvelle révolution génétique	</title>
	
	<link rel="shortcut icon" href="http://www.largeur.com/favicon.ico">
	
	<meta name="generator" content="Largeur.com" />
	
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-8843063-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	
	 <meta name="description" content="L’«édition génétique», cette technique qui modifie l’ADN de manière ciblée, est porteuse de nombreuses promesses: création de nouveaux médicaments, élevages en meilleure santé et cultures plus résistantes. Mais le procédé, risqué, soulève d’importantes interrogations éthiques." /> 	
	
	
	<style type="text/css" media="screen">
		@import url( http://www.largeur.com/wp-content/themes/largeur/style.css );
	</style>
	<!--[if IE ]>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="http://www.largeur.com/wp-content/themes/largeur/pngfix.js"></script>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie67.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.largeur.com/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.largeur.com/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.largeur.com/?feed=atom" />
		
		<script type="text/javascript" src="http://largeur.com/CommentsboxEmailNotifications.js"></script>
		<script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>

	
	<meta property="fb:app_id" content="135199926544436" /><meta property="og:type" content="article"/><meta property="og:url" content="http://www.largeur.com/?p=4895&fb" /><meta property="og:title" content="Une nouvelle révolution génétique" /><meta property="og:description" content="L’«édition génétique», cette technique qui modifie l’ADN de manière ciblée, est porteuse de nombreuses promesses: création de nouveaux médicaments, élevages en meilleure santé et cultures plus résistantes. Mais le procédé, risqué, soulève d’importantes interrogations éthiques." /><meta property="og:image" content="http://www.largeur.com/wp-content/uploads/112016/img_du_jour_23_mai.jpg" />	
	
<!-- nugg.ad tag to insert at the beginning of page BEFORE Google Publisher tags - Don't change anything below--->

<script type="text/javascript">
var nuggprof ="";
var nuggtg= encodeURIComponent("RUNOFSITE");
document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://goldbach.nuggad.net/rc?nuggn=2137767787&nuggsid=879659126&nuggtg='+nuggtg+'"><\/scr'+'ipt>');
</script>

<!-- Google publisher tag header section to insert into HEADER of page - Don't change anything below--->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function () {
                for (var key in NUGGarr) {
                googletag.pubads().setTargeting(key, NUGGarr[key].toString());
                }
});
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[728, 90], [728, 300]], 'leaderboard').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[160, 600], [300, 600]], 'wideskyscraper').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [300, 250], 'mediumrectangle').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineOutOfPageSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', 'outofpage').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=135199926544436";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<!--div id='outofpage'>
<script type='text/javascript'>
googletag.display('outofpage');
</script>
</div-->
<!-- END  -->

	<div id="pub_1Container"><div id="pub_1"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='leaderboard'>
<script type='text/javascript'>
googletag.display('leaderboard');
</script>
</div></div></div>
	
	<div id="pub_2Container"><div id="pb">Publicité</div><div id="pub_2"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='wideskyscraper'>
<script type='text/javascript'>
googletag.display('wideskyscraper');
</script>
</div></div></div>
	<a name="top"></a>
			<div id="logo"><a href="http://www.largeur.com/"><img src="http://www.largeur.com/wp-content/themes/largeur/images/Largeur-log-S.png" alt="" /></a></div>
		<div id="page">
		<div id="menu">
			<ul>
				
				<li><a href="http://www.largeur.com/?page_id=2876">A Propos de largeur.com</a></li>
				<li><a href="http://www.largenetwork.com" target="_blank">LargeNetwork</a></li>
				<li><a href="http://www.swissinfographics.com" target="_blank">SwissInfographics</a></li>
				<li><a target="_blank" href="http://www.largeur.com/?feed=atom">Rss</a>  -  <a target="_blank" href="http://www.facebook.com/largeurcom">Facebook</a>  -  <a target="_blank" href="http://www.twitter.com/largeur">Twitter</a></li>
				<li><a href="http://www.largeur.com/?page_id=2875">S'inscrire à la newsletter</a></li>

							
			</ul>
		</div>
		<div id="search"><!-- <form method="get" id="searchform" action="/">
<table cellpadding=0 cellspacing=0 border=0><tr valign=bottom><td><input type="text" value="" name="s" id="s" /></td><td style='padding-left:2px;'><div id='search_text'>RECHERCHER</td>
</td><input type="submit" id="searchsubmit" value="Search" /></tr></table>
</form> -->

 
<form method="get" id="searchform"  
action="http://www.largeur.com/"> 
<input type="text" value="Rechercher" name="s" id="s" onblur="if (this.value == '')  
{this.value = 'Rechercher';}"  
onfocus="if (this.value == 'Rechercher')  
{this.value = '';}" /> 
<input type="hidden" id="searchsubmit" />
<span class="searchext"><a href="?s=$search$ext">Recherche&nbsp;&eacute;tendue</a></span>
</form>
</div>
		<!--<h1 id="headerd"><a href="http://www.largeur.com/">Largeur.com</a></h1>-->

		<div id="theContent">
			
<!-- end header -->
			<table width="798px" border="0px" class="" cellpadding="0px" cellspacing="0px">
				<tr>
					<td colspan="3" class="table_head">
											</td>
				</tr>
				<tr>
					<td width="300px" valign="top" class="bot" id="bar_2">
					<!--<td width="300px" valign="top">-->
						
<p class="majTitle">à LA UNE</p><div class="sep"></div><table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' width='140px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>RECHERCHE</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4895' rel='bookmark' title="Une nouvelle révolution génétique">Une nouvelle révolution génétique</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SCIENCES</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4894' rel='bookmark' title="Carence d’«Eurêka» au féminin">Carence d’«Eurêka» au féminin</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='uneMiniTableTd glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text glocal'><b><a  href='http://www.largeur.com/?p=4893' rel='bookmark' title="Pour vingt balles, t’as rien">Pour vingt balles, t’as rien</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SOCIETE</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4892' rel='bookmark' title="Toxicodépendance parentale: les enfants s’en sortent rarement indemnes">Toxicodépendance parentale: les enfants s’en sortent rarement indemnes</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>TRAVAIL</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4891' rel='bookmark' title="Les chefs d’entreprise face aux revendications religieuses">Les chefs d’entreprise face aux revendications religieuses</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>DESIGN</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4890' rel='bookmark' title="L’entreprise qui donne vie aux robots">L’entreprise qui donne vie aux robots</a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/><div id="bar_2"></div><p align='center'><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='mediumrectangle'>
<script type='text/javascript'>
googletag.display('mediumrectangle');
</script>
</div></p> <!--
<div class="majTitle bar_2" style="padding-top:3px;">Th&egrave;mes</div>
<div class="sep"></div>
 -->
 <div class="majTitle bar_2" style="padding-top:3px;">AFFAIRES à Suivre</div>
<div class="sep"></div>
<table width='100%' cellpadding='0px' cellspacing='0px'>
<tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="0" href="http://www.largeur.com/?tag=suisse">SUISSE</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="1" href="http://www.largeur.com/?tag=Paru_dans_Reflex">PARU DANS REFLEX</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="2" href="http://www.largeur.com/?tag=Paru_dans_l’hebdo">PARU DANS L'HEBDO</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="3" href="http://www.largeur.com/?tag=innovation">INNOVATION</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="4" href="http://www.largeur.com/?tag=investir">INVESTIR</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="5" href="http://www.largeur.com/?tag=Paru_dans_Hémisphères">PARU DANS HéMISPHèRES</a></span></td>
</tr><tr>
</table><br/> 

<div class="majTitle bar_2" style="padding-top:3px;">LES PLUS LUS<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"> depuis un mois</span></div>
<div class="sep"></div>
      <table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' class='num uneMiniTableTd' width='10px'>1</td><td valign='top' width='130px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INNOVATION</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4880' rel='bookmark' title="L’exode des start-up européennes">L’exode des start-up européennes</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>2</td><td valign='top' width='130px' class='uneMiniTableTd kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>PUBLICITE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4879' rel='bookmark' title="La tentation du marketing honnête ">La tentation du marketing honnête </a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num uneMiniTableTd' width='10px'>3</td><td valign='top' width='130px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SANTE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4877' rel='bookmark' title="Alzheimer: le casse-tête des chercheurs">Alzheimer: le casse-tête des chercheurs</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>4</td><td valign='top' width='130px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SECURITE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4881' rel='bookmark' title="A l’hôpital, les virus peuvent aussi être informatiques">A l’hôpital, les virus peuvent aussi être informatiques</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num ' width='10px'>5</td><td valign='top' width='130px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SPORT</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4883' rel='bookmark' title="La start-up vaudoise qui s’invite sur les terrains de la NBA">La start-up vaudoise qui s’invite sur les terrains de la NBA</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num ' width='10px'>6</td><td valign='top' width='130px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>DESIGN</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4878' rel='bookmark' title="Le bois entre dans l’ère technologique ">Le bois entre dans l’ère technologique </a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/>

<div class="majTitle bar_2" style="padding-top:3px;">Réseaux sociaux<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"></span></div>
<div class="sep"></div>
				<div id="fb-root"></div>
					<script>
					  window.fbAsyncInit = function() {
						FB.init({appId: '135199926544436', status: true, cookie: true,
								 xfbml: true});
								 
						/* --- Email Notifications begin --- */
						// Send to email - enter the recipient email address (admin email) //
						var cn_sendtoemail = 'allan@largenetwork.com';

						// From Name - enter the from sender name (website name) //
						var cn_fromname = 'Commentaire - Largeur.com';

						// From Email - enter the from email address (website email)
						// Must to be from your domain, if your domain is: example.com then use: info@example.com
						// It's can also be a fake one as: blabla@example.com
						// It's can NOT be 'noreply' as: noreply@example.com //
						var cn_fromemail = 'info@largeur.com';

						// Subject - enter a custom email message subject text (default is 'false') //
						var cn_subject = 'false';

						// Title - enter a custom email message title text (default is 'false') //
						var cn_title = 'false';

						// SendPHP path - the path to the PHP file //
						var cn_path = 'CommentsboxEmailNotifications2.php';

						commentsEmailNotifications(cn_sendtoemail,cn_fromname,cn_fromemail,cn_subject,cn_title,cn_path);
						/* --- Email Notifications end --- */
					  };
					  (function() {
						var e = document.createElement('script'); e.async = true;
						e.src = document.location.protocol +
						  '//connect.facebook.net/en_US/all.js';
						document.getElementById('fb-root').appendChild(e);
					  }());
					</script>
<div class="fb-like-box" data-href="http://www.facebook.com/largeurcom" data-width="300" data-show-faces="true" data-stream="false" data-border-color="#FFFFFF" data-header="false"></div>

<!--<div class="sep2"></div>-->


		
					</td>


			
						<td width="30px">&nbsp;</td>
					<td width="468px" id="bar_3_technophile" valign="top" class="bot">		<div class="post" id="post-4895">
			<table  cellpadding="0px" cellspacing="0px" width="100%" border="0px">
				<tr>
					<td>
						<p class="majTitle"><a href='http://www.largeur.com?cat=7'>TECHNOPHILE</a></p>
					</td>
					<td align="right">
						<span class="sub"><a href="#commentaire">Commenter</a>&nbsp;&nbsp;<a target="_blank" href="http://www.largeur.com/?p=4895&print=1">Imprimer</a>&nbsp;&nbsp;<a alt='Envoyer' href="javascript:send_popup=window.open('http://www.largeur.com/mail2.php?p=4895','send_popup','menubar=no,resizable=yes,scrollbars=no,status=no,toolbar=no,width=550,height=535,left=' + (screen.width - 300) / 2 + ',top=' + (screen.height - 235) / 2),send_popup.focus(),document.send_1168690.submit();">Envoyer</a>
						
						</span>
					</td>
				</tr>
				</table>
			<div class='sep'></div>
			<table cellpadding="0px" cellspacing="0px" border="0px" style="width:100%"><tr><td class="une_tag"><a href="http://www.largeur.com/?tag=recherche">recherche</a></td><td style="text-align:right;"><span class="une_tag">MARDI 23 MAI 2017</span></td></tr></table>
		
			<div class="post_title">Une nouvelle révolution génétique</div>
			<div class="entry">
				<div class="post_ex">L’«édition génétique», cette technique qui modifie l’ADN de manière ciblée, est porteuse de nombreuses promesses: création de nouveaux médicaments, élevages en meilleure santé et cultures plus résistantes. Mais le procédé, risqué, soulève d’importantes interrogations éthiques.</div>
				<div class="post_auth">Par <a href="http://www.largeur.com/?author=20182">Edwin Cartlidge</a></div>
				<p>
Il y a deux ans, des scientifiques chinois ont déclenché un vent de controverse à l’annonce de la toute première modification du patrimoine génétique d’un embryon humain. Effectuée sur un gène spécifique chez plusieurs dizaines d’embryons non viables issus d’une clinique de fertilité, cette procédure visait à développer un traitement contre la bêta-thalassémie, une maladie du sang. Mais l’expérience n’a pas tardé à montrer d’importants défauts: elle n’a abouti que sur quatre embryons, tandis que de nombreux gènes ont été altérés chez les autres, avec des effets potentiellement nocifs.</p>
<p>Cette recherche a été rendue possible par CRISPR-Cas9, un jeu de molécules capable de modifier précisément l’ADN de cellules vivantes, créé en 2012 par la Française Emmanuelle Charpentier et l’Américaine Jennifer Doudna. L’utilisation de cet outil, moins coûteuse que les précédentes techniques d’édition génétique, est également bien plus rapide, plus facile et plus souple, dans la mesure où elles peuvent altérer l’ADN humain, mais également celui de diverses espèces végétales et animales. De nombreux biologistes et chercheurs en médecine l’ont ainsi adopté, avec la promesse de rapides progrès dans les domaines des cultures, de l’élevage et de la santé.</p>
<p>Face à cet engouement, les experts peinent à démêler les implications éthiques de CRISPR, et les gouvernements à en réglementer l’utilisation. Certains scientifiques appellent à la prudence quant à l’emploi de CRISPR dans de nouveaux domaines, alors que d’autres encouragent son application rapide, souligne François Hirsch, responsable du comité d’éthique de l’<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.inserm.fr/');" target="_blank"  href="https://www.inserm.fr/">Institut national de la santé et de la recherche médicale de Paris</a>. «Cette technologie est merveilleuse, mais nous devons d’abord nous interroger sur son impact potentiel.»</p>
<p>La modification du génome n’a rien de récent, pas plus que la controverse qui l’entoure. Des scientifiques fabriquent des organismes génétiquement modifiés (OGM) depuis les années 1970, important des gènes d’autres espèces pour conférer à des plantes ou animaux de nouvelles caractéristiques. Cette manipulation de la nature inquiète le grand public, notamment en raison des risques sanitaires et des impacts environnementaux potentiels.</p>
<p><strong>Maîtriser les conséquences</strong><br />
En théorie, l’édition génétique est moins problématique que les précédentes techniques de modification génétique, car elle est plus précise. Elle vise à transformer uniquement quelques paires de bases de l’ADN. Ce niveau d’altération est comparable à celui des mutations naturelles, un seul gène pouvant contenir un million de paires de bases.</p>
<p>Pourtant, la technique n’est pas exempte de défauts: bien souvent, elle n’opère pas le changement d’ADN visé dans toutes les cellules, ou encore modifie des parties non ciblées du génome, ce qui peut provoquer des cancers. De plus, sa facilité d’utilisation ouvre la voie aux abus. James Clapper, ancien directeur du renseignement américain, qualifie d’ailleurs l’édition génétique d’arme de destruction massive.</p>
<p>L’application la plus controversée de cette technique est sans doute la modification de la lignée germinale, c’est-à-dire du génome des ovules, des spermatozoïdes ou des embryons, que l’équipe chinoise a déclaré avoir réussie en 2015. Ce procédé pourrait permettre des avancées considérables dans le traitement de maladies héréditaires comme la mucoviscidose, la drépanocytose et la maladie de Huntington, mais également améliorer les capacités humaines, comme la tolérance alimentaire, l’espérance de vie et les aptitudes mentales. Toutefois, les modifications se répercuteront sur l’ensemble des cellules de l’organisme des descendants et seront donc transmises de génération en génération, transformant le patrimoine génétique humain.</p>
<p>Un autre emploi sujet à controverse est le forçage génétique: l’altération du génome d’un organisme de telle manière que les modifications se répandent rapidement à travers une population entière. En général, la probabilité qu’une mutation dans le génome d’un individu soit transmise à la génération suivante n’est que de 50%, limitant la propagation à d’autres membres de l’espèce. Avec le forçage génétique, en revanche, cette probabilité avoisine les 100%.</p>
<p>Selon François Hirsch, les impacts de cette méthode pourraient être considérables. Ainsi, une modification affectant la reproduction pourrait exterminer des populations entières de moustiques porteurs du paludisme. Il insiste toutefois sur le caractère irréversible du forçage génétique, ainsi que sur ses potentielles conséquences néfastes. Par exemple, certains poissons se nourrissent des larves de moustiques, tandis que les moustiques femelles pollinisent les plantes.</p>
<p><strong>VIH et cancer du poumon</strong><br />
Malgré les risques, les techniques d’édition génétique enthousiasment les chercheurs. Leur principe de base est identique: un jeu de molécules se lie à une paire de bases de l’ADN d’une cellule afin d’isoler le gène ciblé; un deuxième jeu de molécules &#8212; une enzyme appelée nucléase &#8212; agit comme une paire de ciseaux et coupe la séquence génétique; enfin, les mécanismes internes de la cellule reconstituent l’ADN, soit en supprimant la séquence, soit en y insérant la séquence souhaitée par les chercheurs.</p>
<p>Toutefois, l’utilisation des deux premières techniques d’édition génétique &#8212; les nucléases à doigt de zinc (ZFN) et les nucléases effectrices de type activateur de transcription (TALEN) &#8212; était complexe et pouvait coûter plusieurs milliers de dollars. L’outil CRISPR («Courtes répétitions palindromiques groupées et régulièrement espacées»), lui, coûte à peine 30 dollars. Exploitant un mécanisme de défense employé par certaines bactéries contre les virus, il met en jeu la nucléase Cas9 et un morceau d’«ARN guide», et permet d’effectuer plusieurs modifications simultanément.</p>
<p>La méthode CRISPR fait l’objet d’un nombre croissant d’articles, de demandes de brevet et d’opérations de financement. Elle a généré de nombreuses sociétés de biotechnologies, dont<br />
<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.crisprtx.com/');" target="_blank"  href="http://www.crisprtx.com/">Crispr Therapeutics of Basel</a>, qui a récolté près de 90 millions de dollars de financement en capital-risque. «Qualifier CRISPR de révolution serait un euphémisme», observe François Hirsch. Bruce Whitelaw, biotechnologiste à l’<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.roslin.ed.ac.uk/');" target="_blank"  href="http://www.roslin.ed.ac.uk/">Institut Roslin d’Edimbourg</a>, partage ce point de vue: «CRISPR suscite l’enthousiasme du monde entier, à juste titre. Dans les années à venir, cette technologie révolutionnaire devrait s’étendre à l’ensemble de la société.»</p>
<p>Grâce aux ZFN, Bruce Whitelaw et ses collègues ont pu implanter chez une dizaine de cochons un gène présent chez les phacochères favorisant la résistance à la peste porcine africaine, une maladie mortelle qui a gagné l’Europe de l’Est. L’équipe espère pouvoir tester leur résistance au cours de cette année. En parallèle, elle utilise CRISPR pour créer des cochons résistants à un virus qui provoque des problèmes reproductifs et respiratoires. Dans ce deuxième cas, l’approche ne consiste pas à modifier la réaction immunitaire, mais à empêcher directement les virus de se lier aux cellules.</p>
<p>Les chercheurs font des progrès dans l’édition du génome humain non héréditaire, comme pour les cellules somatiques, qui composent le sang, la peau, les os, les organes internes et la majorité du corps. Dans le cadre d’un essai clinique mené aux Etats-Unis en 2014, des scientifiques sont parvenus, grâce aux ZFN, à modifier le génome de cellules immunitaires dans le sang de personnes atteintes du VIH pour faire en sorte que ces cellules n’aient plus de récepteurs ciblés par le virus. Les premiers essais cliniques du système CRISPR ont, quant à eux, été réalisés en octobre dernier par une équipe chinoise, qui a désactivé un gène dans les cellules immunitaires d’un patient afin de combattre un cancer du poumon.</p>
<p><strong>Quelles règles adopter?</strong><br />
Selon François Hirsch, le succès commercial de l’édition génétique dépendra de la capacité des chercheurs à convaincre le grand public. Il estime que le manque de communication de la part des universitaires comme des entreprises est l’une des causes majeures de l’opposition générale aux OGM. D’après lui, les scientifiques devraient également trouver une dénomination nouvelle pour les organismes créés par ce procédé. «Dans le monde, les OGM sont associés à de la mauvaise science et perçus comme une menace pour l’humanité», explique-t-il.</p>
<p>Vytenis Andriukaitis, commissaire européen chargé de la santé et de la sécurité alimentaire, partage cet avis. En novembre dernier, il a écrit aux ministres européens de l’Agriculture que des débats publics éclairés sur les nouvelles technologies étaient nécessaires pour «renforcer la confiance de la population à propos de l’innocuité des biotechnologies modernes».</p>
<p>En fin de compte, l’UE devra décider si les organismes génétiquement édités devront être soumis aux mêmes règles que les OGM traditionnels, une question d’autant plus complexe que leurs modifications sont impossibles à distinguer des mutations naturelles. Une possibilité serait de considérer ces éditions comme étant fondamentalement naturelles. Ainsi, le Département de l’agriculture des Etats-Unis a décidé de ne pas légiférer sur plusieurs plantes génétiquement éditées, dont un champignon modifié par CRISPR pour résister au brunissement, qui a reçu le feu vert en avril 2016 (même si l’administration sortante d’Obama a rédigé de nouvelles règles imposant l’examen de chaque animal génétiquement édité). Une autre approche serait le suivi de chaque organisme créé, de manière à ce que son édition soit connue malgré l’absence de signes dans son génome.</p>
<p>Bruce Whitelaw est convaincu de l’innocuité de l’édition génétique pour améliorer la santé des animaux. Il affirme que les modifications involontaires sont un «problème marginal et en baisse».<br />
En outre, à l’instar des éditions intentionnelles, elles se produisent moins souvent que les mutations naturelles. Il insiste également sur la différence entre engendrer des animaux en meilleure santé et créer des animaux plus gros (pour le bétail) ou plus petits (pour les cochons vendus comme animaux domestiques). «Ces éditions-là ne sont pas justifiées. En revanche, il est utile de rendre les animaux résistants aux maladies.»</p>
<p>Mais si modifier le génome animal est une chose, modifier le génome humain en est une autre, et à plus forte raison dans les cellules de la lignée germinale. Pour la majorité des scientifiques,<br />
leur édition génétique ne devrait pas être utilisée cliniquement, du moins pour l’instant. En revanche, les points de vue divergent sur la recherche dans ce domaine.</p>
<p>Des désaccords sont en effet apparus lors d’une réunion organisée par plusieurs académies nationales à Washington en décembre 2015, lorsque Hille Haker, de l’<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.luc.edu/');" target="_blank"  href="http://www.luc.edu/">Université Loyola de Chicago</a>, a appelé à un moratoire de deux ans sur la recherche, le temps de demander à l’ONU de faire interdire l’édition génétique à but reproductif. Les organisateurs ont approuvé le gel des applications cliniques de l’édition des lignées germinales jusqu’à ce que la technologie soit sûre et largement approuvée par le public, mais estimé que la recherche fondamentale devait continuer.</p>
<p>François Hirsch espère sensibiliser davantage les chercheurs. Selon lui, s’ils s’intéressent plus à l’éthique qu’auparavant, certains demeurent trop isolés dans leur laboratoire. «Le débat éthique ne doit pas se limiter aux éthiciens, philosophes et sociologues, mais inclure les généticiens.»<br />
_______</p>
<p>Une version de cet article est parue dans le magazine Technologist (no 12).</p>
<p>Pour souscrire un abonnement à Technologist au prix de CHF 45.- (42 euros) pour 8 numéros, rendez-vous sur <a onclick="javascript:pageTracker._trackPageview('/outgoing/www.technologist.eu/print-magazine/subscribe/');"  href="http://www.technologist.eu/print-magazine/subscribe/" target="_blank">technologist.eu</a>.</p>
								<span style="display:none;"><img src="http://www.largeur.com/wp-content/uploads/112016/img_du_jour_23_mai.jpg"></img></span>
								
				
				
				<!-- Partage Module Facebook
				<div class="sub"><span style="color:black;">Partager sur</span> - 
					<a href="http://twitter.com/home?status=http://www.largeur.com/?p=4895" target="_blank">Twitter</a> -
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.largeur.com/?p=4895" target="_blank">Google Bookmarks</a> - 
					<a href="http://del.icio.us/post?url=http://www.largeur.com/?p=4895" target="_blank">del.icio.us</a>
				</div>
				-- END MODULE-->
				
				<div id="simple_socialmedia"><ul class="ssm_row"><li class="twitter"><a target="_blank" title="Partager sur Twitter" href="http://twitter.com/share?url=http://www.largeur.com/?p=4895&amp;text=Une nouvelle révolution génétique@Largeur ">Tweet</a></li><li class="linkedin"><a target="_blank" title="Partager sur LinkedIn" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.largeur.com/?p=4895&amp;title=Une nouvelle révolution génétique&amp;source=Largeur.com">LinkedIn</a></li><li class="google"><a target="_blank" title="Partager sur Google+" rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4895&name=Largeur.com&description=Une+nouvelle+r%C3%A9volution+g%C3%A9n%C3%A9tique" title="Share on Google">Google+</a></li><li class="tumblr"><a target="_blank" title="Partager sur Tumblr" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4895&name=Largeur.com&description=Une+nouvelle+r%C3%A9volution+g%C3%A9n%C3%A9tique" title="Share on Tumblr">Tumblr</a></li><li class="delicious"><a target="_blank" title="Partager sur Delicious" rel="nofollow" href="http://del.icio.us/post?url=http://www.largeur.com/?p=4895&amp;title=Une nouvelle révolution génétique">Delicious</a></li><li class="digg"><a target="_blank" title="Partager sur Digg" rel="nofollow" href="http://www.digg.com/submit?phase=2&amp;url=http://www.largeur.com/?p=4895&bodytext=L’«édition génétique», cette technique qui modifie l’ADN de manière ciblée, est porteuse de nombreuses promesses: création de nouveaux médicaments, élevages en meilleure santé et cultures plus résistantes. Mais le procédé, risqué, soulève d’importantes interrogations éthiques.">Digg</a></li></ul></div>				<!--<fb:like show_faces="true" send="true" width="450" action="recommend" font="arial"></fb:like>-->
				<div class="fb-like" data-href="http://www.largeur.com/?p=4895" data-send="true" data-width="450" data-show-faces="true" data-font="arial" data-action="recommend"></div>
				
				
				<br/><br/>
				
								
				<div class="sep"></div>
				<span id="commentaire"/>
				<table cellpadding='0px' cellspacing='0px' border="0px" width="100%">
					<tr>
						<td valign='middle' class='med bar_3 botbar' height="25px">
						Commentaires <span style="font-weight: normal; font-size: 10px; position: relative; text-transform: none;">via Facebook</span>
						</td>			
						<td valign='middle' align="right" class='bar_3 botbar'>
							
						</td>
					</tr>
				</table>
				<br/>
				<div class="fb-comments" data-href="http://www.largeur.com/?p=4895" data-colorscheme="light" data-numposts="5" data-width="468"></div>				
				<br/><br/>
				
							
			</div>
		</div>
		
	<div valign='middle' class='med bar_3 botbar' height="25px">&nbsp;&nbsp;</div>
	
	<!-- END Partage Module Facebook-->
	
	

					</td>
				</tr>
			</table>
		<!--<div id="content" class="narrowcolumn"> -->
<p><span class='edito_more'>&copy; 1999 - 2017 Largeur.com, toute reproduction interdite</span></p>
<!--	</div> -->

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._trackPageview();
} catch(err) {}
</script>


</body>
</html>





