<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="NuKfrHE92tocTa9qqsF9dIN-aoot71ZXgPNQQ0AIKe0" />
	
	<title>  «Moi quantifié», ou le corps déchiffré	</title>
	
	<link rel="shortcut icon" href="http://www.largeur.com/favicon.ico">
	
	<meta name="generator" content="Largeur.com" />
	
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-8843063-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	
	 <meta name="description" content="Applications et capteurs connectés mesurent l’activité sportive, les paramètres corporels ou les habitudes alimentaires. Les adeptes de cette pratique y voient un moyen d’optimiser leur vie quotidienne ou leur santé." /> 	
	
	
	<style type="text/css" media="screen">
		@import url( http://www.largeur.com/wp-content/themes/largeur/style.css );
	</style>
	<!--[if IE ]>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="http://www.largeur.com/wp-content/themes/largeur/pngfix.js"></script>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie67.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.largeur.com/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.largeur.com/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.largeur.com/?feed=atom" />
		
		<script type="text/javascript" src="http://largeur.com/CommentsboxEmailNotifications.js"></script>
		<script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>

	
	<meta property="fb:app_id" content="135199926544436" /><meta property="og:type" content="article"/><meta property="og:url" content="http://www.largeur.com/?p=4910&fb" /><meta property="og:title" content="«Moi quantifié», ou le corps déchiffré" /><meta property="og:description" content="Applications et capteurs connectés mesurent l’activité sportive, les paramètres corporels ou les habitudes alimentaires. Les adeptes de cette pratique y voient un moyen d’optimiser leur vie quotidienne ou leur santé." /><meta property="og:image" content="http://www.largeur.com/wp-content/uploads/062017/img_du_jour_15_juin.jpg" />	
	
<!-- nugg.ad tag to insert at the beginning of page BEFORE Google Publisher tags - Don't change anything below--->

<script type="text/javascript">
var nuggprof ="";
var nuggtg= encodeURIComponent("RUNOFSITE");
document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://goldbach.nuggad.net/rc?nuggn=2137767787&nuggsid=879659126&nuggtg='+nuggtg+'"><\/scr'+'ipt>');
</script>

<!-- Google publisher tag header section to insert into HEADER of page - Don't change anything below--->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function () {
                for (var key in NUGGarr) {
                googletag.pubads().setTargeting(key, NUGGarr[key].toString());
                }
});
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[728, 90], [728, 300]], 'leaderboard').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[160, 600], [300, 600]], 'wideskyscraper').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [300, 250], 'mediumrectangle').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineOutOfPageSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', 'outofpage').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=135199926544436";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<!--div id='outofpage'>
<script type='text/javascript'>
googletag.display('outofpage');
</script>
</div-->
<!-- END  -->

	<div id="pub_1Container"><div id="pub_1"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='leaderboard'>
<script type='text/javascript'>
googletag.display('leaderboard');
</script>
</div></div></div>
	
	<div id="pub_2Container"><div id="pb">Publicité</div><div id="pub_2"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='wideskyscraper'>
<script type='text/javascript'>
googletag.display('wideskyscraper');
</script>
</div></div></div>
	<a name="top"></a>
			<div id="logo"><a href="http://www.largeur.com/"><img src="http://www.largeur.com/wp-content/themes/largeur/images/Largeur-log-S.png" alt="" /></a></div>
		<div id="page">
		<div id="menu">
			<ul>
				
				<li><a href="http://www.largeur.com/?page_id=2876">A Propos de largeur.com</a></li>
				<li><a href="http://www.largenetwork.com" target="_blank">LargeNetwork</a></li>
				<li><a href="http://www.swissinfographics.com" target="_blank">SwissInfographics</a></li>
				<li><a target="_blank" href="http://www.largeur.com/?feed=atom">Rss</a>  -  <a target="_blank" href="http://www.facebook.com/largeurcom">Facebook</a>  -  <a target="_blank" href="http://www.twitter.com/largeur">Twitter</a></li>
				<li><a href="http://www.largeur.com/?page_id=2875">S'inscrire à la newsletter</a></li>

							
			</ul>
		</div>
		<div id="search"><!-- <form method="get" id="searchform" action="/">
<table cellpadding=0 cellspacing=0 border=0><tr valign=bottom><td><input type="text" value="" name="s" id="s" /></td><td style='padding-left:2px;'><div id='search_text'>RECHERCHER</td>
</td><input type="submit" id="searchsubmit" value="Search" /></tr></table>
</form> -->

 
<form method="get" id="searchform"  
action="http://www.largeur.com/"> 
<input type="text" value="Rechercher" name="s" id="s" onblur="if (this.value == '')  
{this.value = 'Rechercher';}"  
onfocus="if (this.value == 'Rechercher')  
{this.value = '';}" /> 
<input type="hidden" id="searchsubmit" />
<span class="searchext"><a href="?s=$search$ext">Recherche&nbsp;&eacute;tendue</a></span>
</form>
</div>
		<!--<h1 id="headerd"><a href="http://www.largeur.com/">Largeur.com</a></h1>-->

		<div id="theContent">
			
<!-- end header -->
			<table width="798px" border="0px" class="" cellpadding="0px" cellspacing="0px">
				<tr>
					<td colspan="3" class="table_head">
											</td>
				</tr>
				<tr>
					<td width="300px" valign="top" class="bot" id="bar_2">
					<!--<td width="300px" valign="top">-->
						
<p class="majTitle">à LA UNE</p><div class="sep"></div><table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>TENDANCE</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4910' rel='bookmark' title="«Moi quantifié», ou le corps déchiffré">«Moi quantifié», ou le corps déchiffré</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INTERVIEW</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4909' rel='bookmark' title="La guerre de la désinformation">La guerre de la désinformation</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='uneMiniTableTd kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>HISTOIRE</div></td></tr><tr><td  class='une_text kapital'><b><a  href='http://www.largeur.com/?p=4908' rel='bookmark' title="Garde-temps de l’extrême">Garde-temps de l’extrême</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INFERTILITE</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4907' rel='bookmark' title="«Transférer un embryon est quelque chose de magique»">«Transférer un embryon est quelque chose de magique»</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text glocal'><b><a  href='http://www.largeur.com/?p=4906' rel='bookmark' title="Les hérétiques du réchauffement">Les hérétiques du réchauffement</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INNOVATION</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4905' rel='bookmark' title="Sortir du silence">Sortir du silence</a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/><div id="bar_2"></div><p align='center'><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='mediumrectangle'>
<script type='text/javascript'>
googletag.display('mediumrectangle');
</script>
</div></p> <!--
<div class="majTitle bar_2" style="padding-top:3px;">Th&egrave;mes</div>
<div class="sep"></div>
 -->
 <div class="majTitle bar_2" style="padding-top:3px;">AFFAIRES à Suivre</div>
<div class="sep"></div>
<table width='100%' cellpadding='0px' cellspacing='0px'>
<tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="0" href="http://www.largeur.com/?tag=suisse">SUISSE</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="1" href="http://www.largeur.com/?tag=Paru_dans_Reflex">PARU DANS REFLEX</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="2" href="http://www.largeur.com/?tag=Paru_dans_l’hebdo">PARU DANS L'HEBDO</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="3" href="http://www.largeur.com/?tag=innovation">INNOVATION</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="4" href="http://www.largeur.com/?tag=investir">INVESTIR</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="5" href="http://www.largeur.com/?tag=Paru_dans_Hémisphères">PARU DANS HéMISPHèRES</a></span></td>
</tr><tr>
</table><br/> 

<div class="majTitle bar_2" style="padding-top:3px;">LES PLUS LUS<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"> depuis un mois</span></div>
<div class="sep"></div>
      <table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' class='num uneMiniTableTd' width='10px'>1</td><td valign='top' width='130px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>RECHERCHE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4895' rel='bookmark' title="Une nouvelle révolution génétique">Une nouvelle révolution génétique</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>2</td><td valign='top' width='130px' class='uneMiniTableTd glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4893' rel='bookmark' title="Pour vingt balles, t’as rien">Pour vingt balles, t’as rien</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num uneMiniTableTd' width='10px'>3</td><td valign='top' width='130px' class='uneMiniTableTd glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4897' rel='bookmark' title="La civilisation de l'ironie">La civilisation de l'ironie</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>4</td><td valign='top' width='130px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SOCIETE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4892' rel='bookmark' title="Toxicodépendance parentale: les enfants s’en sortent rarement indemnes">Toxicodépendance parentale: les enfants s’en sortent rarement indemnes</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num ' width='10px'>5</td><td valign='top' width='130px' class='latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INFERTILITE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4899' rel='bookmark' title="Quand la science crée la vie">Quand la science crée la vie</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num ' width='10px'>6</td><td valign='top' width='130px' class='pop-culture'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>REPORTAGE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4896' rel='bookmark' title="Quand des caricaturistes suisses redonnent le sourire à des réfugiés">Quand des caricaturistes suisses redonnent le sourire à des réfugiés</a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/>

<div class="majTitle bar_2" style="padding-top:3px;">Réseaux sociaux<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"></span></div>
<div class="sep"></div>
				<div id="fb-root"></div>
					<script>
					  window.fbAsyncInit = function() {
						FB.init({appId: '135199926544436', status: true, cookie: true,
								 xfbml: true});
								 
						/* --- Email Notifications begin --- */
						// Send to email - enter the recipient email address (admin email) //
						var cn_sendtoemail = 'allan@largenetwork.com';

						// From Name - enter the from sender name (website name) //
						var cn_fromname = 'Commentaire - Largeur.com';

						// From Email - enter the from email address (website email)
						// Must to be from your domain, if your domain is: example.com then use: info@example.com
						// It's can also be a fake one as: blabla@example.com
						// It's can NOT be 'noreply' as: noreply@example.com //
						var cn_fromemail = 'info@largeur.com';

						// Subject - enter a custom email message subject text (default is 'false') //
						var cn_subject = 'false';

						// Title - enter a custom email message title text (default is 'false') //
						var cn_title = 'false';

						// SendPHP path - the path to the PHP file //
						var cn_path = 'CommentsboxEmailNotifications2.php';

						commentsEmailNotifications(cn_sendtoemail,cn_fromname,cn_fromemail,cn_subject,cn_title,cn_path);
						/* --- Email Notifications end --- */
					  };
					  (function() {
						var e = document.createElement('script'); e.async = true;
						e.src = document.location.protocol +
						  '//connect.facebook.net/en_US/all.js';
						document.getElementById('fb-root').appendChild(e);
					  }());
					</script>
<div class="fb-like-box" data-href="http://www.facebook.com/largeurcom" data-width="300" data-show-faces="true" data-stream="false" data-border-color="#FFFFFF" data-header="false"></div>

<!--<div class="sep2"></div>-->


		
					</td>


			
						<td width="30px">&nbsp;</td>
					<td width="468px" id="bar_3_latitudes" valign="top" class="bot">		<div class="post" id="post-4910">
			<table  cellpadding="0px" cellspacing="0px" width="100%" border="0px">
				<tr>
					<td>
						<p class="majTitle"><a href='http://www.largeur.com?cat=5'>LATITUDES</a></p>
					</td>
					<td align="right">
						<span class="sub"><a href="#commentaire">Commenter</a>&nbsp;&nbsp;<a target="_blank" href="http://www.largeur.com/?p=4910&print=1">Imprimer</a>&nbsp;&nbsp;<a alt='Envoyer' href="javascript:send_popup=window.open('http://www.largeur.com/mail2.php?p=4910','send_popup','menubar=no,resizable=yes,scrollbars=no,status=no,toolbar=no,width=550,height=535,left=' + (screen.width - 300) / 2 + ',top=' + (screen.height - 235) / 2),send_popup.focus(),document.send_1168690.submit();">Envoyer</a>
						
						</span>
					</td>
				</tr>
				</table>
			<div class='sep'></div>
			<table cellpadding="0px" cellspacing="0px" border="0px" style="width:100%"><tr><td class="une_tag"><a href="http://www.largeur.com/?tag=tendance">tendance</a></td><td style="text-align:right;"><span class="une_tag">JEUDI 15 JUIN 2017</span></td></tr></table>
		
			<div class="post_title">«Moi quantifié», ou le corps déchiffré</div>
			<div class="entry">
				<div class="post_ex">Applications et capteurs connectés mesurent l’activité sportive, les paramètres corporels ou les habitudes alimentaires. Les adeptes de cette pratique y voient un moyen d’optimiser leur vie quotidienne ou leur santé.</div>
				<div class="post_auth">Par <a href="http://www.largeur.com/?author=20177">Robert Gloy</a></div>
				<p>
En l’an 2057, un système politique dictatorial impose à la population des tests de dépistage systématiques et l’oblige à collecter des données concernant son sommeil et son alimentation. Un climat de méfiance s’installe où chaque éternuement peut faire objet d’une dénonciation auprès des autorités. Dans <em>Corpus Delicti</em>, la romancière allemande Juli Zeh décrit une société dans laquelle la santé prime sur tous les autres aspects de la vie. Le best-seller, traduit en plusieurs langues, a été rédigé en 2009. Quelques années plus tard, une partie de l’histoire semble être devenue réalité.</p>
<p>On ne compte plus le nombre d’utilisateurs d’applications mobiles &#8212; comme «<a onclick="javascript:pageTracker._trackPageview('/outgoing/optimized-app.com/');"  href="http://optimized-app.com/" target="_blank">Optimized</a>» ou «<a onclick="javascript:pageTracker._trackPageview('/outgoing/health.apps.samsung.com/');"  href="https://health.apps.samsung.com/" target="_blank">S Health</a>» &#8212; ou des bracelets intelligents connectés au smartphone tels que «<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.fitbit.com/fr/home');"  href="https://www.fitbit.com/fr/home" target="_blank">Fitbit</a>» qui mesurent leurs pas, leur consommation de calories ou encore leur fréquence cardiaque. Et non seulement les gens récoltent des données sur eux-mêmes, mais ils n’hésitent pas à les partager sur internet: 24 millions de personnes publient leurs progrès diététiques sur «<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.loseit.com/');"  href="https://www.loseit.com/" target="_blank">Lose It!</a>», tandis que presque 30 millions de sportifs comparent leurs résultats sur «<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.nikeplus.com.br/');"  href="http://www.nikeplus.com.br/" target="_blank">Nike +</a>».</p>
<p>Selon une étude récente du cabinet de conseil berlinois Research2guidance, ils seront plus de 500 millions dans le monde entier à utiliser de telles applications au moins une fois par mois d’ici à 2020. Aujourd’hui déjà, il existe plus de 100’000 applications pour smartphones qui permettent de s’automesurer. Bon nombre de modèles proposent même des services préinstallés. La valeur du marché de ces applications atteindra 30 milliards de francs dans trois ans avec une croissance annuelle de 15%, toujours selon la même étude.</p>
<p><strong>Un avenir meilleur</strong></p>
<p>Les précurseurs du «moi quantifié» («quantified self» en anglais) se sont retrouvés à San Francisco à partir de 2008 autour de Gary Wolf, journaliste au magazine de technologie <em>Wired</em>. La motivation? Apprendre plus sur soi-même et améliorer son bien-être, selon le fondateur. Une des figures les plus emblématiques du mouvement est sans doute Chris Dancy. Cet homme d’affaires américain a investi plus de 40’000 dollars en technologies qui permettent de mesurer chaque battement de son cœur, chaque calorie qu’il consomme, chaque chanson qu’il écoute en ligne &#8212; et ce depuis huit ans. Dans la même optique &#8212; quoique moins extrême &#8212; le journaliste genevois Clément Charles a fondé le groupe Quantified Self Geneva en 2012. Lui-même s’automesure depuis 2009: activités sportives, alimentation ou encore consommation d’essence sont répertoriées dans des tableaux Excel qu’il partage en partie sur des plateformes en ligne. «Ce qui m’a au départ fasciné dans ce mouvement, c’est son côté futuriste. Ses adeptes croyaient en un avenir différent et meilleur», explique-t-il tout en précisant que ce côté utopique est maintenant révolu, puisque le moi quantifié est à présent adopté par le grand public. Son groupe compte toujours 150 membres, mais seuls 5 à 15 membres viennent aux meetings, qui ont lieu environ quatre fois par année.</p>
<p>D’où vient cet engouement pour le moi quantifié? Selon Francesco Panese, professeur à la Faculté des sciences sociales et politiques à l’Université de Lausanne, ses origines remontent au XVIIe siècle, lorsque la mesure de l’état de santé des populations commence à répondre au souci économique des nations. «Aujourd’hui encore, le modèle de prévention fonctionne sur une complémentarité idéale entre la biomédecine qui objective des risques de santé, comme le tabac, l’alcool ou la sédentarité, et les individus qui les intègrent subjectivement à leur mode de vie pour devenir, toujours idéalement, les acteurs responsables de leur santé. Ce qui est nouveau depuis l’arrivée des smartphones et des bracelets intelligents, c’est que les gens objectivent par eux-mêmes leur état de santé avec pour but un retour de leurs mesures sur leurs comportements, en contournant en quelque sorte la prévention traditionnelle d’état.» En effet, beaucoup d’applications non seulement enregistrent des données, mais donnent aussi des conseils, comme une invitation à se lever lorsque l’algorithme remarque que l’utilisateur est assis depuis longtemps.</p>
<p>D’après l’expert, cette évolution touche aussi les relations médecin-patient: «Le patient connecté tend à accumuler beaucoup de connaissances sur son état de santé, et sa relation au médecin prend de plus en plus le chemin de la négociation, au risque parfois de tensions.» Une évolution que beaucoup de médecins observent avec scepticisme, comme l’explique Nicolas Senn, directeur de l’Institut universitaire de médecine de famille à Lausanne: «Il y a des personnes qui nous appellent, car leur application ou leur bracelet indique une pression artérielle trop élevée.» Pour le médecin, il s’agit du bon réflexe. Mais il faut faire attention à la mauvaise interprétation des données générées par les applications: «Elles peuvent aussi créer une sorte d’angoisse chez l’utilisateur. Les algorithmes ne sont pas très exacts et peuvent être porteurs de faux diagnostics. C’est le rôle du médecin de conseiller le patient et de lui expliquer que les données enregistrées par les applications mobiles ne dévoilent que rarement une maladie chez un individu en bonne santé.»</p>
<p><strong>Des algorithmes perfectibles</strong></p>
<p>Mais ce ne sont pas seulement les individus qui ont recours aux enregistrements de données: les médecins eux-mêmes y voient également un grand potentiel pour améliorer leurs diagnostics et traitements. Ainsi, Roger Hilfiker, chercheur dans le domaine de la physiothérapie à la HES-SO Valais-Wallis, utilise des capteurs ou des ceintures intelligentes qui enregistrent des données pendant une semaine pour observer la stabilité de la marche d’un patient en rééducation. Ces données sont ensuite analysées en laboratoire: «Cela nous permet de définir un traitement beaucoup plus précis et adapté aux besoins du patient, explique-t-il. Aujourd’hui, ces données nécessitent encore une intervention de notre part, mais je pense qu’à l’avenir les algorithmes seront en mesure de donner en direct un feedback au patient.» Jean-Paul Calbimonte contribue avec ses travaux à la réalisation de cet objectif. Il est chercheur à l’Applied Intelligent Systems Lab (AISLab) de la HES-SO Valais-Wallis et travaille sur l’application de l’intelligence artificielle dans le domaine de la santé. Selon lui, le potentiel des algorithmes dans ce secteur est loin d’être exploité: «Les technologies aujourd’hui sur le marché utilisent de simples algorithmes qui ne livrent pas toujours des résultats précis, ce qui peut être problématique dans le domaine médical. Par exemple, si vous êtes en bonne santé et que l’application indique que vous avez fait 50 pas alors qu’en réalité vous en avez fait 40, ce n’est pas très grave. Mais pour une personne âgée dont l’activité cardiovasculaire est contrôlée, il faut que les données soient exactes», précise-t-il.</p>
<p>A l’heure actuelle, que manque-t-il donc aux algorithmes? Jean-Paul Calbimonte évoque les «bruits» qui faussent encore les données. «Il faut que les algorithmes filtrent davantage les données pertinentes. Ainsi, les résultats d’un bracelet intelligent qui mesure différentes activités du corps peuvent être dénaturés lorsqu’une autre personne touche l’appareil.» En plus d’algorithmes performants, l’expert prédit des supports moins visibles. Les capteurs de l’avenir seront intégrés dans les vêtements, les pansements ou même implantés directement dans la peau. Ainsi, le Centre suisse d’électronique et de microtechnique (CSEM) à Neuchâtel a créé avec la marque de sport américaine Altra une chaussure de course qui analyse, entre autres, la course de l’utilisateur et lui donne des conseils pour améliorer sa foulée en temps réel. Autre exemple: des chercheurs du Massachusetts Institute of Technology ont récemment développé un pansement qui surveille la cicatrisation de la blessure du patient.</p>
<p><strong>Une aubaine pour les assureurs</strong></p>
<p>A côté des médecins, ce sont les entreprises et les assurances qui commencent à s’intéresser aux pratiques du moi quantifié. Dans ces deux secteurs, on pense qu’une personne s’automesurant vit de manière plus consciente que les autres, ce qui aurait des conséquences positives sur son état de santé. L’assureur Swiss Re, par exemple, a proposé à tous ses collaborateurs un compteur de pas il y a deux ans. 90% des salariés l’ont utilisé et ont même partagé leurs données en interne pour se comparer à leurs collègues. Le groupe zurichois assure néanmoins que ceux qui ne participaient pas ou qui ne marchaient pas assez n’avaient pas de sanctions à craindre, le but étant uniquement de créer une conscience pour une vie plus active.</p>
<p>L’assurance SWICA va un peu plus loin avec son projet «Benevita»: les clients peuvent partager leurs données via une plateforme numérique. Sur cette base, l’assurance fournit des recommandations &#8212; ceux qui les respectent se voient offrir des rabais de 5 à 15% sur certaines mutuelles. «Nous pensons que chacun peut influencer son état de santé par son comportement. Et c’est encore plus motivant s’il y a des avantages financiers à la clé», explique Silvia Schnidrig, porte-parole de SWICA.</p>
<p>Même si le médecin lausannois Nicolas Senn ne remet pas en cause les bienfaits d’une activité physique régulière, il est plus critique quant à l’utilité des applications mobiles et des bracelets connectés dans ce contexte: «Il n’y a aucune étude qui montre que le fait de s’automesurer aide à être en meilleure santé», dit-il. Pour le sociologue Francesco Panese, une telle évolution peut remettre en question notre système de santé basé sur la solidarité: «Aujourd’hui, ceux qui gèrent mal leur santé peuvent aussi être exposés au jugement moral de leurs pairs, un jugement qui pourrait se transformer en punition financière dans un système très néolibéral.» Le précurseur Clément Charles n’y voit en revanche rien de négatif. Il estime que l’enregistrement des données personnelles mènera à terme à une personnalisation du soin médical. En comparant les données dans d’immenses banques de données et en permettant un suivi médical permanent, les médecins seraient en mesure d’offrir des traitements plus précis et surtout individualisés pour chaque patient.<br />
_______</p>
<p>Une version de cet article est parue dans la revue Hémisphères (no 13).</p>
<p>Pour vous abonner à Hémisphères au prix de CHF 45.- (dès 45 euros) pour 6 numéros, rendez-vous sur <a href="www.revuehemispheres.com" target="_blank">revuehemispheres.com</a>.</p>
								<span style="display:none;"><img src="http://www.largeur.com/wp-content/uploads/062017/img_du_jour_15_juin.jpg"></img></span>
								
				
				
				<!-- Partage Module Facebook
				<div class="sub"><span style="color:black;">Partager sur</span> - 
					<a href="http://twitter.com/home?status=http://www.largeur.com/?p=4910" target="_blank">Twitter</a> -
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.largeur.com/?p=4910" target="_blank">Google Bookmarks</a> - 
					<a href="http://del.icio.us/post?url=http://www.largeur.com/?p=4910" target="_blank">del.icio.us</a>
				</div>
				-- END MODULE-->
				
				<div id="simple_socialmedia"><ul class="ssm_row"><li class="twitter"><a target="_blank" title="Partager sur Twitter" href="http://twitter.com/share?url=http://www.largeur.com/?p=4910&amp;text=«Moi quantifié», ou le corps déchiffré@Largeur ">Tweet</a></li><li class="linkedin"><a target="_blank" title="Partager sur LinkedIn" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.largeur.com/?p=4910&amp;title=«Moi quantifié», ou le corps déchiffré&amp;source=Largeur.com">LinkedIn</a></li><li class="google"><a target="_blank" title="Partager sur Google+" rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4910&name=Largeur.com&description=%C2%ABMoi+quantifi%C3%A9%C2%BB%2C+ou+le+corps+d%C3%A9chiffr%C3%A9" title="Share on Google">Google+</a></li><li class="tumblr"><a target="_blank" title="Partager sur Tumblr" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4910&name=Largeur.com&description=%C2%ABMoi+quantifi%C3%A9%C2%BB%2C+ou+le+corps+d%C3%A9chiffr%C3%A9" title="Share on Tumblr">Tumblr</a></li><li class="delicious"><a target="_blank" title="Partager sur Delicious" rel="nofollow" href="http://del.icio.us/post?url=http://www.largeur.com/?p=4910&amp;title=«Moi quantifié», ou le corps déchiffré">Delicious</a></li><li class="digg"><a target="_blank" title="Partager sur Digg" rel="nofollow" href="http://www.digg.com/submit?phase=2&amp;url=http://www.largeur.com/?p=4910&bodytext=Applications et capteurs connectés mesurent l’activité sportive, les paramètres corporels ou les habitudes alimentaires. Les adeptes de cette pratique y voient un moyen d’optimiser leur vie quotidienne ou leur santé.">Digg</a></li></ul></div>				<!--<fb:like show_faces="true" send="true" width="450" action="recommend" font="arial"></fb:like>-->
				<div class="fb-like" data-href="http://www.largeur.com/?p=4910" data-send="true" data-width="450" data-show-faces="true" data-font="arial" data-action="recommend"></div>
				
				
				<br/><br/>
				
								
				<div class="sep"></div>
				<span id="commentaire"/>
				<table cellpadding='0px' cellspacing='0px' border="0px" width="100%">
					<tr>
						<td valign='middle' class='med bar_3 botbar' height="25px">
						Commentaires <span style="font-weight: normal; font-size: 10px; position: relative; text-transform: none;">via Facebook</span>
						</td>			
						<td valign='middle' align="right" class='bar_3 botbar'>
							
						</td>
					</tr>
				</table>
				<br/>
				<div class="fb-comments" data-href="http://www.largeur.com/?p=4910" data-colorscheme="light" data-numposts="5" data-width="468"></div>				
				<br/><br/>
				
							
			</div>
		</div>
		
	<div valign='middle' class='med bar_3 botbar' height="25px">&nbsp;&nbsp;</div>
	
	<!-- END Partage Module Facebook-->
	
	

					</td>
				</tr>
			</table>
		<!--<div id="content" class="narrowcolumn"> -->
<p><span class='edito_more'>&copy; 1999 - 2017 Largeur.com, toute reproduction interdite</span></p>
<!--	</div> -->

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._trackPageview();
} catch(err) {}
</script>


</body>
</html>





