<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr-FR">

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="NuKfrHE92tocTa9qqsF9dIN-aoot71ZXgPNQQ0AIKe0" />
	
	<title>  Gare à l&#8217;overdose de chasselas et de röstis	</title>
	
	<link rel="shortcut icon" href="http://www.largeur.com/favicon.ico">
	
	<meta name="generator" content="Largeur.com" />
	
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-8843063-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
	
	 <meta name="description" content="La succession de Didier Burkhalter prend une très étrange tournure. Avec même cette folle perspective d’un pays bientôt dirigé par une majorité de Vaudois et de Bernois." /> 	
	
	
	<style type="text/css" media="screen">
		@import url( http://www.largeur.com/wp-content/themes/largeur/style.css );
	</style>
	<!--[if IE ]>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="http://www.largeur.com/wp-content/themes/largeur/pngfix.js"></script>
	<link href="http://www.largeur.com/wp-content/themes/largeur/ie67.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.largeur.com/?feed=rss2" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.largeur.com/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.largeur.com/?feed=atom" />
		
		<script type="text/javascript" src="http://largeur.com/CommentsboxEmailNotifications.js"></script>
		<script type="text/javascript" src="http://code.jquery.com/jquery-latest.min.js"></script>

	
	<meta property="fb:app_id" content="135199926544436" /><meta property="og:type" content="article"/><meta property="og:url" content="http://www.largeur.com/?p=4939&fb" /><meta property="og:title" content="Gare à l'overdose de chasselas et de röstis" /><meta property="og:description" content="La succession de Didier Burkhalter prend une très étrange tournure. Avec même cette folle perspective d’un pays bientôt dirigé par une majorité de Vaudois et de Bernois." /><meta property="og:image" content="http://www.largeur.com/wp-content/uploads/062017/Large29_07_2017.png" />	
	
<!-- nugg.ad tag to insert at the beginning of page BEFORE Google Publisher tags - Don't change anything below--->

<script type="text/javascript">
var nuggprof ="";
var nuggtg= encodeURIComponent("RUNOFSITE");
document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://goldbach.nuggad.net/rc?nuggn=2137767787&nuggsid=879659126&nuggtg='+nuggtg+'"><\/scr'+'ipt>');
</script>

<!-- Google publisher tag header section to insert into HEADER of page - Don't change anything below--->

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function () {
                for (var key in NUGGarr) {
                googletag.pubads().setTargeting(key, NUGGarr[key].toString());
                }
});
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[728, 90], [728, 300]], 'leaderboard').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [[160, 600], [300, 600]], 'wideskyscraper').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', [300, 250], 'mediumrectangle').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.defineOutOfPageSlot('/8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats', 'outofpage').addService(googletag.pubads())
.setTargeting("remnant", ["1", "2", "3", "4", "5"]);
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>



</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=135199926544436";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<!--div id='outofpage'>
<script type='text/javascript'>
googletag.display('outofpage');
</script>
</div-->
<!-- END  -->

	<div id="pub_1Container"><div id="pub_1"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='leaderboard'>
<script type='text/javascript'>
googletag.display('leaderboard');
</script>
</div></div></div>
	
	<div id="pub_2Container"><div id="pb">Publicité</div><div id="pub_2"><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='wideskyscraper'>
<script type='text/javascript'>
googletag.display('wideskyscraper');
</script>
</div></div></div>
	<a name="top"></a>
			<div id="logo"><a href="http://www.largeur.com/"><img src="http://www.largeur.com/wp-content/themes/largeur/images/Largeur-log-S.png" alt="" /></a></div>
		<div id="page">
		<div id="menu">
			<ul>
				
				<li><a href="http://www.largeur.com/?page_id=2876">A Propos de largeur.com</a></li>
				<li><a href="http://www.largenetwork.com" target="_blank">LargeNetwork</a></li>
				<li><a href="http://www.swissinfographics.com" target="_blank">SwissInfographics</a></li>
				<li><a target="_blank" href="http://www.largeur.com/?feed=atom">Rss</a>  -  <a target="_blank" href="http://www.facebook.com/largeurcom">Facebook</a>  -  <a target="_blank" href="http://www.twitter.com/largeur">Twitter</a></li>
				<li><a href="http://www.largeur.com/?page_id=2875">S'inscrire à la newsletter</a></li>

							
			</ul>
		</div>
		<div id="search"><!-- <form method="get" id="searchform" action="/">
<table cellpadding=0 cellspacing=0 border=0><tr valign=bottom><td><input type="text" value="" name="s" id="s" /></td><td style='padding-left:2px;'><div id='search_text'>RECHERCHER</td>
</td><input type="submit" id="searchsubmit" value="Search" /></tr></table>
</form> -->

 
<form method="get" id="searchform"  
action="http://www.largeur.com/"> 
<input type="text" value="Rechercher" name="s" id="s" onblur="if (this.value == '')  
{this.value = 'Rechercher';}"  
onfocus="if (this.value == 'Rechercher')  
{this.value = '';}" /> 
<input type="hidden" id="searchsubmit" />
<span class="searchext"><a href="?s=$search$ext">Recherche&nbsp;&eacute;tendue</a></span>
</form>
</div>
		<!--<h1 id="headerd"><a href="http://www.largeur.com/">Largeur.com</a></h1>-->

		<div id="theContent">
			
<!-- end header -->
			<table width="798px" border="0px" class="" cellpadding="0px" cellspacing="0px">
				<tr>
					<td colspan="3" class="table_head">
											</td>
				</tr>
				<tr>
					<td width="300px" valign="top" class="bot" id="bar_2">
					<!--<td width="300px" valign="top">-->
						
<p class="majTitle">à LA UNE</p><div class="sep"></div><table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' width='140px' class='uneMiniTableTd glocal'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SUISSE</div></td></tr><tr><td  class='une_text glocal'><b><a  href='http://www.largeur.com/?p=4939' rel='bookmark' title="Gare à l'overdose de chasselas et de röstis">Gare à l'overdose de chasselas et de röstis</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>ENTREPRISE</div></td></tr><tr><td  class='une_text latitude'><b><a  href='http://www.largeur.com/?p=4938' rel='bookmark' title="Peu d'adeptes du congé menstruel en Suisse">Peu d'adeptes du congé menstruel en Suisse</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>ENVIRONNEMENT</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4937' rel='bookmark' title="Efficacité énergétique: quand les bénéfices se mettent au vert">Efficacité énergétique: quand les bénéfices se mettent au vert</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INGENIERIE</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4936' rel='bookmark' title="Le tourisme en version scénarisée et interactive">Le tourisme en version scénarisée et interactive</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' width='140px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>EMPLOI</div></td></tr><tr><td  class='une_text technophile'><b><a  href='http://www.largeur.com/?p=4935' rel='bookmark' title="Les robots, ces voleurs de travail">Les robots, ces voleurs de travail</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' width='140px' class='pop-culture'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>HISTOIRE</div></td></tr><tr><td  class='une_text pop-culture'><b><a  href='http://www.largeur.com/?p=4934' rel='bookmark' title="Le mythe du nombre d'or ">Le mythe du nombre d'or </a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/><div id="bar_2"></div><p align='center'><!-- /8373/CH/Largeur.com/CH_Largeur.com_EX/ROS-incl-Homepage/FR_ROS-incl-Home_allAdformats -->
<div id='mediumrectangle'>
<script type='text/javascript'>
googletag.display('mediumrectangle');
</script>
</div></p> <!--
<div class="majTitle bar_2" style="padding-top:3px;">Th&egrave;mes</div>
<div class="sep"></div>
 -->
 <div class="majTitle bar_2" style="padding-top:3px;">AFFAIRES à Suivre</div>
<div class="sep"></div>
<table width='100%' cellpadding='0px' cellspacing='0px'>
<tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="0" href="http://www.largeur.com/?tag=suisse">SUISSE</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="1" href="http://www.largeur.com/?tag=Paru_dans_Reflex">PARU DANS REFLEX</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="2" href="http://www.largeur.com/?tag=Paru_dans_l’hebdo">PARU DANS L'HEBDO</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tag_list'><span style='background:white;'><a id="3" href="http://www.largeur.com/?tag=innovation">INNOVATION</a></span></td>
</tr><tr>
<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="4" href="http://www.largeur.com/?tag=investir">INVESTIR</a></span></td><td>&nbsp;</td>

<td width='140px' valign='top' class='tagli'><span style='background:white;'><a id="5" href="http://www.largeur.com/?tag=Paru_dans_Hémisphères">PARU DANS HéMISPHèRES</a></span></td>
</tr><tr>
</table><br/> 

<div class="majTitle bar_2" style="padding-top:3px;">LES PLUS LUS<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"> depuis un mois</span></div>
<div class="sep"></div>
      <table width="100%" border="0px" cellpadding="0px" cellspacing="0px"><tr><td valign='top' class='num uneMiniTableTd' width='10px'>1</td><td valign='top' width='130px' class='uneMiniTableTd technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SECURITE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4932' rel='bookmark' title="Comment la blockchain fait évoluer la notion de confiance">Comment la blockchain fait évoluer la notion de confiance</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>2</td><td valign='top' width='130px' class='uneMiniTableTd kapital'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>RESEAUX</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4925' rel='bookmark' title="Rotary, Lions Club: derrière la philanthropie, le réseautage">Rotary, Lions Club: derrière la philanthropie, le réseautage</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num uneMiniTableTd' width='10px'>3</td><td valign='top' width='130px' class='uneMiniTableTd latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>INNOVATION</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4921' rel='bookmark' title="Sciences humaines: pourvoyeuses de travail à haut potentiel ">Sciences humaines: pourvoyeuses de travail à haut potentiel </a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num uneMiniTableTd' width='10px'>4</td><td valign='top' width='130px' class='uneMiniTableTd pop-culture'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>TECHNOLOGIE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4924' rel='bookmark' title="Le son mis en nombres">Le son mis en nombres</a></b><br /></td></tr>

</table></td></tr><tr><td valign='top' class='num ' width='10px'>5</td><td valign='top' width='130px' class='latitude'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SANTE</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4922' rel='bookmark' title="L’échelle du mal">L’échelle du mal</a></b><br /></td></tr>

</table></td><td>&nbsp;</td><td valign='top' class='num ' width='10px'>6</td><td valign='top' width='130px' class='technophile'><table width='100%' cellpadding='0px' cellspacing='0px'>

<tr><td valign='top' class='une_tag'><div class='fl'>SCIENCES</div></td></tr><tr><td  class='une_text '><b><a  href='http://www.largeur.com/?p=4923' rel='bookmark' title="Les fleurons de la science de demain">Les fleurons de la science de demain</a></b><br /></td></tr>

</table></td></tr><tr></tr></table><br/>

<div class="majTitle bar_2" style="padding-top:3px;">Réseaux sociaux<span style="font-weight:normal;font-size:10px;position:relative;text-transform:none;"></span></div>
<div class="sep"></div>
				<div id="fb-root"></div>
					<script>
					  window.fbAsyncInit = function() {
						FB.init({appId: '135199926544436', status: true, cookie: true,
								 xfbml: true});
								 
						/* --- Email Notifications begin --- */
						// Send to email - enter the recipient email address (admin email) //
						var cn_sendtoemail = 'allan@largenetwork.com';

						// From Name - enter the from sender name (website name) //
						var cn_fromname = 'Commentaire - Largeur.com';

						// From Email - enter the from email address (website email)
						// Must to be from your domain, if your domain is: example.com then use: info@example.com
						// It's can also be a fake one as: blabla@example.com
						// It's can NOT be 'noreply' as: noreply@example.com //
						var cn_fromemail = 'info@largeur.com';

						// Subject - enter a custom email message subject text (default is 'false') //
						var cn_subject = 'false';

						// Title - enter a custom email message title text (default is 'false') //
						var cn_title = 'false';

						// SendPHP path - the path to the PHP file //
						var cn_path = 'CommentsboxEmailNotifications2.php';

						commentsEmailNotifications(cn_sendtoemail,cn_fromname,cn_fromemail,cn_subject,cn_title,cn_path);
						/* --- Email Notifications end --- */
					  };
					  (function() {
						var e = document.createElement('script'); e.async = true;
						e.src = document.location.protocol +
						  '//connect.facebook.net/en_US/all.js';
						document.getElementById('fb-root').appendChild(e);
					  }());
					</script>
<div class="fb-like-box" data-href="http://www.facebook.com/largeurcom" data-width="300" data-show-faces="true" data-stream="false" data-border-color="#FFFFFF" data-header="false"></div>

<!--<div class="sep2"></div>-->


		
					</td>


			
						<td width="30px">&nbsp;</td>
					<td width="468px" id="bar_3_glocal" valign="top" class="bot">		<div class="post" id="post-4939">
			<table  cellpadding="0px" cellspacing="0px" width="100%" border="0px">
				<tr>
					<td>
						<p class="majTitle"><a href='http://www.largeur.com?cat=6'>GLOCAL</a></p>
					</td>
					<td align="right">
						<span class="sub"><a href="#commentaire">Commenter</a>&nbsp;&nbsp;<a target="_blank" href="http://www.largeur.com/?p=4939&print=1">Imprimer</a>&nbsp;&nbsp;<a alt='Envoyer' href="javascript:send_popup=window.open('http://www.largeur.com/mail2.php?p=4939','send_popup','menubar=no,resizable=yes,scrollbars=no,status=no,toolbar=no,width=550,height=535,left=' + (screen.width - 300) / 2 + ',top=' + (screen.height - 235) / 2),send_popup.focus(),document.send_1168690.submit();">Envoyer</a>
						
						</span>
					</td>
				</tr>
				</table>
			<div class='sep'></div>
			<table cellpadding="0px" cellspacing="0px" border="0px" style="width:100%"><tr><td class="une_tag"><a href="http://www.largeur.com/?tag=suisse">suisse</a></td><td style="text-align:right;"><span class="une_tag">VENDREDI 28 JUILLET 2017</span></td></tr></table>
		
			<div class="post_title">Gare à l&#8217;overdose de chasselas et de röstis</div>
			<div class="entry">
				<div class="post_ex">La succession de Didier Burkhalter prend une très étrange tournure. Avec même cette folle perspective d’un pays bientôt dirigé par une majorité de Vaudois et de Bernois.</div>
				<div class="post_auth">Par <a href="http://www.largeur.com/?author=19223">Nicolas Martin</a></div>
				<p>
«Une parade de cirque». C&#8217;est le quotidien des Vaudois lui-même, le vénérable 24 heures, qui le dit. Histoire de se gausser de l&#8217;afflux soudain de candidatures issues de ce canton dans la succession de Didier Burkhalter au Conseil fédéral. La conseillère d&#8217;Etat Jacqueline de Quattro et le conseiller aux Etats Olivier Français se chauffent déjà ouvertement les muscles dans les starting-blocks. Quant à la conseillère nationale Isabelle Moret, elle confesse «réfléchir», mais chacun s&#8217;accorde à penser qu&#8217;elle en  meurt d&#8217;envie. En attendant les candidatures de Oin-Oin et de monsieur Milliquet?</p>
<p>La présence au gouvernement du vigneron de Bursins et chef des armées Guy Parmelin, ne semble freiner aucune ardeur. Avec cet argument massue: il y a bien déjà deux Bernois au Conseil fédéral sans que cela n’empêche la terre de tourner.</p>
<p>Que les 24 autres cantons et demi-cantons se le tiennent pour dit. Une menace inédite plane désormais sur leur tête: notre pauvre pays pourrait se retrouver un beau matin dirigé par une majorité valdo-bernoise. Et la vie fédérale tourner à l&#8217;overdose de chasselas et de röstis.</p>
<p>Le président du PLR vaudois Frédéric Borloz, lui, fait encore plus fort: plus audacieux qu&#8217;Aristote et Spinoza réunis, il ne craint pas de répudier les vérités mathématiques. A la question de savoir s&#8217;il n&#8217;y aurait pas quand même quelque arrogance de la part des Vaudois à réclamer un deuxième siège, alors que le Tessin n&#8217;a plus eu de Conseiller fédéral depuis 18 ans, il répond très sereinement: «Nous n&#8217;en réclamons pas un deuxième.» Avec trois candidats du PLR vaudois aspirant à siéger aux côtés de l’hyper vaudois Parmelin, ça y ressemble quand même fichtrement.</p>
<p>A moins évidemment que lui aussi, comme la feuille cantonale, ne tienne tout cela que pour du beurre, du cirque, de la pure parade. Ce qui signifierait alors: nous ne réclamons pas un deuxième siège, nous faisons juste semblant.</p>
<p>Une hypothèse pas du tout invraisemblable: si le PLR tessinois décidait dans son congrès du 1er août d&#8217;adjoindre à son candidat déjà adoubé, Ignacio Cassis, une colistière qui pourrait être Laura Sadis, il est probable que de Quattro et Moret s&#8217;effaceraient. C&#8217;est en effet leur légitimation prétendue et claironnée: être candidate au nom des femmes et évidemment pas au nom d&#8217;une banale et sordide ambition strictement personnelle. Quant à Français, il se raconte que son seul souci, sa principale obsession, c&#8217;est que ce ne soit pas de Quattro. Ce n&#8217;est peut être pas tout à fait du cirque, mais sûrement de la cour d’école.</p>
<p>Surtout qu’on en vient à débattre d&#8217;une question qui rendrait en comparaison le débat sur le sexe des anges hautement rationnel: qu&#8217;est-ce qui est par nature plus injuste, frustrer le Tessin ou frustrer les femmes? Les réponses sont à l&#8217;avenant, telle celle apportée par l&#8217;écologiste Adèle Thorens: «Les femmes ne sont pas une minorité!» Autrement dit, ces ploucs de Tessinois, incapables de représenter 50% de l’humanité, n’ont qu’à aller se rhabiller et surtout passer une fois de plus leur tour.</p>
<p>L&#8217;historien Olivier Meuwly a bien raison donc de rappeler, dans le Temps, que la marche vers le Conseil fédéral est devenue au fil des années, une course d&#8217;obstacles «infiniment complexe»: «Il faut tenir compte du jeu médiatique, des intérêts personnels, de la langue, du sexe, de son parti, de l&#8217;antenne cantonale de son parti&#8230;»</p>
<p>Peut-être faudrait-il se rappeler au moment du choix final que ni le sexe ni l&#8217;origine cantonale n&#8217;ont jamais rien dit des aptitudes d&#8217;un ou d&#8217;une candidate, à devenir un bon Conseiller fédéral, un ministre utile à l&#8217;intérêt général et au pays. Mais de cela évidemment, le cirque et le bal des carrières n&#8217;ont rien à fiche.</p>
								<span style="display:none;"><img src="http://www.largeur.com/wp-content/uploads/062017/Large29_07_2017.png"></img></span>
								
				
				
				<!-- Partage Module Facebook
				<div class="sub"><span style="color:black;">Partager sur</span> - 
					<a href="http://twitter.com/home?status=http://www.largeur.com/?p=4939" target="_blank">Twitter</a> -
					<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.largeur.com/?p=4939" target="_blank">Google Bookmarks</a> - 
					<a href="http://del.icio.us/post?url=http://www.largeur.com/?p=4939" target="_blank">del.icio.us</a>
				</div>
				-- END MODULE-->
				
				<div id="simple_socialmedia"><ul class="ssm_row"><li class="twitter"><a target="_blank" title="Partager sur Twitter" href="http://twitter.com/share?url=http://www.largeur.com/?p=4939&amp;text=Gare à l'overdose de chasselas et de röstis@Largeur ">Tweet</a></li><li class="linkedin"><a target="_blank" title="Partager sur LinkedIn" rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.largeur.com/?p=4939&amp;title=Gare à l'overdose de chasselas et de röstis&amp;source=Largeur.com">LinkedIn</a></li><li class="google"><a target="_blank" title="Partager sur Google+" rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4939&name=Largeur.com&description=Gare+%C3%A0+l%27overdose+de+chasselas+et+de+r%C3%B6stis" title="Share on Google">Google+</a></li><li class="tumblr"><a target="_blank" title="Partager sur Tumblr" rel="nofollow" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.largeur.com%2F%3Fp%3D4939&name=Largeur.com&description=Gare+%C3%A0+l%27overdose+de+chasselas+et+de+r%C3%B6stis" title="Share on Tumblr">Tumblr</a></li><li class="delicious"><a target="_blank" title="Partager sur Delicious" rel="nofollow" href="http://del.icio.us/post?url=http://www.largeur.com/?p=4939&amp;title=Gare à l'overdose de chasselas et de röstis">Delicious</a></li><li class="digg"><a target="_blank" title="Partager sur Digg" rel="nofollow" href="http://www.digg.com/submit?phase=2&amp;url=http://www.largeur.com/?p=4939&bodytext=La succession de Didier Burkhalter prend une très étrange tournure. Avec même cette folle perspective d’un pays bientôt dirigé par une majorité de Vaudois et de Bernois.">Digg</a></li></ul></div>				<!--<fb:like show_faces="true" send="true" width="450" action="recommend" font="arial"></fb:like>-->
				<div class="fb-like" data-href="http://www.largeur.com/?p=4939" data-send="true" data-width="450" data-show-faces="true" data-font="arial" data-action="recommend"></div>
				
				
				<br/><br/>
				
								
				<div class="sep"></div>
				<span id="commentaire"/>
				<table cellpadding='0px' cellspacing='0px' border="0px" width="100%">
					<tr>
						<td valign='middle' class='med bar_3 botbar' height="25px">
						Commentaires <span style="font-weight: normal; font-size: 10px; position: relative; text-transform: none;">via Facebook</span>
						</td>			
						<td valign='middle' align="right" class='bar_3 botbar'>
							
						</td>
					</tr>
				</table>
				<br/>
				<div class="fb-comments" data-href="http://www.largeur.com/?p=4939" data-colorscheme="light" data-numposts="5" data-width="468"></div>				
				<br/><br/>
				
							
			</div>
		</div>
		
	<div valign='middle' class='med bar_3 botbar' height="25px">&nbsp;&nbsp;</div>
	
	<!-- END Partage Module Facebook-->
	
	

					</td>
				</tr>
			</table>
		<!--<div id="content" class="narrowcolumn"> -->
<p><span class='edito_more'>&copy; 1999 - 2017 Largeur.com, toute reproduction interdite</span></p>
<!--	</div> -->

<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var pageTracker = _gat._getTracker("UA-8843063-1");
pageTracker._trackPageview();
} catch(err) {}
</script>


</body>
</html>





